<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Europa y la falsa resistencia de los yihadistas del Valle de Panjshir | MARXISMO-LENINISMO</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://marxismoleninismo.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/ideation-and-intent/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="MARXISMO-LENINISMO &raquo; Feed" href="https://marxismoleninismo.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MARXISMO-LENINISMO &raquo; RSS de los comentarios" href="https://marxismoleninismo.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MARXISMO-LENINISMO &raquo; Europa y la falsa resistencia de los yihadistas del Valle de&nbsp;Panjshir RSS de los comentarios" href="https://marxismoleninismo.wordpress.com/2021/09/28/europa-y-la-falsa-resistencia-de-los-yihadistas-del-valle-de-panjshir/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkttSAyEMhl9IllKnOl44PguHDNKGwxCww9vLrlpxV1tvmPlDvvAngZ8T0zEUCIX7yhJW6wLxc9LRM/IOoa3UpInu+IApjPYbjNlIQ9xiVBI3ucMTGVAWMCxFKit1DUN3AuJHKEnqE1vUJv0r19YuFWTbbzLwNyGmwyS4qg7NbHspoLLMjVNpCJdCLmisZn6HuAfjJCD4xcggEsoGmSFYqdvkXbiN97tR/4D+Nr84HXqWLdbCbHZmZfvfJbIsLli6gev4ie0nsetzM47KJch+Z4dNzTPvcZ/ktvEr2MdnUyplIGL99K56Vl47uGz6xT+Lh3vx+HTY7fbHdxm3CIM=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/wp-content/themes/pub/ideation-and-intent/style.css?m=1458930766h&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ideation-Abel-css'  href='https://fonts.googleapis.com/css?family=Abel%3A400%2C700&#038;ver=20120521' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ideation-dosis-css'  href='https://fonts.googleapis.com/css?family=Dosis%3A400%2C700&#038;ver=20120521' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9jsEOwjAMQ3+IEoY0NA6Ib+narATStFpTTft7ClxAQrvZcp5jWLJxSRRFIVaTuQaSAgv5gFoAa0vTg9CwXUAxZraKBYqujHtXyg7+FwRMhpOzSkl+jJnY0ryFzjhyCk0GaFdfdgsimUhIV9AbxjYw1xHI4+elFW/ojbwqrvHS9edDd+qPw3B/AjFUX+4=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti8sKgCAQAH8o297RIfoWE1NjdaVV+v3o0CHqNAzMwBmFopB0SOCziJiNCwyROIkNpTuArTxcMA9LxVzA/8WknESBZOgtnylZ7TWD7cAgrRLvYPFzPbT12PRTX+0XZRA3zg==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"44293864","siteName":"MARXISMO-LENINISMO","siteURL":"http:\/\/marxismoleninismo.wordpress.com","siteHost":"marxismoleninismo.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/8d627b16627d22ee4241e8e477f0002c?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/ideation-and-intent","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmarxismoleninismo.wordpress.com%2F2021%2F09%2F28%2Feuropa-y-la-falsa-resistencia-de-los-yihadistas-del-valle-de-panjshir%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/marxismoleninismo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"1773e499b3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"911c002605\" \/>","referer":"https:\/\/marxismoleninismo.wordpress.com\/2021\/09\/28\/europa-y-la-falsa-resistencia-de-los-yihadistas-del-valle-de-panjshir\/","canFollow":"1","feedID":"19361388","statusMessage":"","subsEmailDefault":"instantly","customizeLink":"https:\/\/marxismoleninismo.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmarxismoleninismo.wordpress.com%2F2021%2F09%2F28%2Feuropa-y-la-falsa-resistencia-de-los-yihadistas-del-valle-de-panjshir%2F","postID":"6041","shortlink":"https:\/\/wp.me\/p2ZQRa-1zr","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/marxismoleninismo.wordpress.com\/6041","statsLink":"https:\/\/wordpress.com\/stats\/post\/6041\/marxismoleninismo.wordpress.com","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Ideation and Intent","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 40 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmarxismoleninismo.wordpress.com%2F2021%2F09%2F28%2Feuropa-y-la-falsa-resistencia-de-los-yihadistas-del-valle-de-panjshir%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas","notifyNewPosts":"Recibir una notificaci\u00f3n con cada nueva entrada","notifyNewPostsDetails":"Recibe notificaciones por web y m\u00f3vil sobre nuevas entradas en este sitio web.","emailNewPosts":"Recibir un correo electr\u00f3nico con cada nueva entrada","emailNewPostsDetails":"You can customize your notification settings further <a href=\"https:\/\/wordpress.com\/following\/manage?s=marxismoleninismo.wordpress.com\">here<\/a>.","emailNewComments":"Recibir un correo electr\u00f3nico con cada nuevo comentario","instantly":"Instant\u00e1neamente","daily":"Diario","weekly":"Semanalmente"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjtEKwjAMRX/IrBaZPonfMrdYWpq0Ji1zf28HCnMvPl3CPTlcM2cYExfkYoKanLQQqg4Ou6AH89tSuvuIUBWlAVzA8yPtOaqQY3We1QjGoeAEq3V3fb88j7FOqKs+PCvK8omOPP+FgLyTJt3Cm70SC2RJr6V1N7ra88lejr21fXgDNTpbfw=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1625210320h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://marxismoleninismo.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://marxismoleninismo.wordpress.com/2021/09/28/europa-y-la-falsa-resistencia-de-los-yihadistas-del-valle-de-panjshir/" />
<link rel='shortlink' href='https://wp.me/p2ZQRa-1zr' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmarxismoleninismo.wordpress.com%2F2021%2F09%2F28%2Feuropa-y-la-falsa-resistencia-de-los-yihadistas-del-valle-de-panjshir%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmarxismoleninismo.wordpress.com%2F2021%2F09%2F28%2Feuropa-y-la-falsa-resistencia-de-los-yihadistas-del-valle-de-panjshir%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Europa y la falsa resistencia de los yihadistas del Valle de Panjshir" />
<meta property="og:url" content="https://marxismoleninismo.wordpress.com/2021/09/28/europa-y-la-falsa-resistencia-de-los-yihadistas-del-valle-de-panjshir/" />
<meta property="og:description" content="Nazanín Armanian20 septiembre 2021 Tan solo tres días después del autogolpe de EEUU y la entrega de la llave de Kabul a los talibánes el 15 de agosto, el comandante Ahmad Masud anunció la formación…" />
<meta property="article:published_time" content="2021-09-28T07:30:21+00:00" />
<meta property="article:modified_time" content="2021-09-28T07:30:21+00:00" />
<meta property="og:site_name" content="MARXISMO-LENINISMO" />
<meta property="og:image" content="https://marxismoleninismo.files.wordpress.com/2021/08/media_thumb_2x-link-3543910-1.jpeg" />
<meta property="og:image:width" content="310" />
<meta property="og:image:height" content="206" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Europa y la falsa resistencia de los yihadistas del Valle de&nbsp;Panjshir" />
<meta name="twitter:image" content="https://marxismoleninismo.files.wordpress.com/2021/08/media_thumb_2x-link-3543910-1.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/8d627b16627d22ee4241e8e477f0002c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/8d627b16627d22ee4241e8e477f0002c?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/8d627b16627d22ee4241e8e477f0002c?s=114" />
<link rel='openid.server' href='https://marxismoleninismo.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://marxismoleninismo.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://marxismoleninismo.wordpress.com/osd.xml" title="MARXISMO-LENINISMO" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f6f4f2" />
<style>
.site-title a {
	text-shadow: 1px 1px 0px #f6f4f2, 3px 3px 0px rgba( 0, 0, 0, 0.3 ) !important;
}
</style>
<meta name="application-name" content="MARXISMO-LENINISMO" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="teoría y práctica " /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://marxismoleninismo.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/8d627b16627d22ee4241e8e477f0002c?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Nazanín Armanian20 septiembre 2021 https://blogs.publico.es/puntoyseguido/7374/europa-y-la-falsa-resistencia-de-los-yihadistas-del-valle-de-panjshir/ Tan solo tres días después del autogolpe de EEUU y la entrega de la llave de Kabul a los talibánes el 15 de agosto, el comandante Ahmad Masud anunció la formación del &quot;Frente de Resistencia Nacional de Afganistán&quot; (FRNA) en el valle de Panjshir para enfrentarse al grupo terrorista. Sin&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://marxismoleninismo.files.wordpress.com/2012/12/berlin3.jpg"); background-position: right top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'ideation-and-intent', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Anuncios' }, 'reportAd': { 'text': 'Informar de este anuncio' } }, 'siteid': 8982, 'blogid': 44293864 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://marxismoleninismo.wordpress.com/2021/09/28/europa-y-la-falsa-resistencia-de-los-yihadistas-del-valle-de-panjshir/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-6041 single-format-standard custom-background customizer-styles-applied column-3 highlander-enabled highlander-light">
<div id="page" class="hfeed site">

	
	<header id="masthead" class="site-header" role="banner">
		<hgroup>
			<h1 class="site-title"><a href="https://marxismoleninismo.wordpress.com/" title="MARXISMO-LENINISMO" rel="home">MARXISMO-LENINISMO</a></h1>
			<h2 class="site-description">teoría y práctica </h2>
		</hgroup>

		<nav role="navigation" class="site-navigation main-navigation">
			<h1 class="assistive-text">Menú</h1>
			<div class="assistive-text skip-link"><a href="#content" title="Saltar al contenido.">Saltar al contenido.</a></div>
			<div class="menu"><ul>
<li ><a href="https://marxismoleninismo.wordpress.com/">Inicio</a></li><li class="page_item page-item-111"><a href="https://marxismoleninismo.wordpress.com/parte-0-debate-sobre-la-estrategia-comunista-introduccion/">PARTE 0. DEBATE SOBRE LA ESTRATEGIA COMUNISTA.&nbsp;INTRODUCCIÓN.</a></li>
<li class="page_item page-item-113"><a href="https://marxismoleninismo.wordpress.com/parte-i-debate-sobre-la-estrategia-comunista-comentario/">PARTE 1. DEBATE SOBRE LA ESTRATEGIA COMUNISTA.&nbsp;COMENTARIO</a></li>
<li class="page_item page-item-115"><a href="https://marxismoleninismo.wordpress.com/parte-ii-debate-sobre-la-estrategia-comunista-la-transicion-del-capitalismo-al-comunismo/">PARTE 2.  LA TRANSICIÓN DEL CAPITALISMO AL&nbsp;COMUNISMO</a></li>
<li class="page_item page-item-118"><a href="https://marxismoleninismo.wordpress.com/parte-iii-debate-sobre-la-estrategia-comunista-lucha-de-clases/">PARTE 3.  LUCHA DE&nbsp;CLASES</a></li>
<li class="page_item page-item-120"><a href="https://marxismoleninismo.wordpress.com/parte-iv-debate-sobre-la-estrategia-comunista-el-estado/">PARTE 4. EL&nbsp;ESTADO</a></li>
<li class="page_item page-item-1256"><a href="https://marxismoleninismo.wordpress.com/parte-5-a-la-dictadura-del-proletariado-democracia-de-la-mayoria-social/">PARTE 5. A. LA DICTADURA DEL PROLETARIADO: DEMOCRACIA DE LA MAYORÍA&nbsp;SOCIAL</a></li>
<li class="page_item page-item-1258"><a href="https://marxismoleninismo.wordpress.com/parte-5-b-la-dictadura-del-proletariado-democracia-de-la-mayoria-social/">PARTE 5. B. LA DICTADURA DEL PROLETARIADO: DEMOCRACIA DE LA MAYORÍA&nbsp;SOCIAL</a></li>
<li class="page_item page-item-1262"><a href="https://marxismoleninismo.wordpress.com/parte-5-c-la-dictadura-del-proletariado-democracia-de-la-mayoria-social/">PARTE 5. C. LA DICTADURA DEL PROLETARIADO: DEMOCRACIA DE LA MAYORÍA&nbsp;SOCIAL</a></li>
<li class="page_item page-item-126"><a href="https://marxismoleninismo.wordpress.com/parte-vi-la-revolucion/">PARTE 6. LA&nbsp;REVOLUCIÓN.</a></li>
<li class="page_item page-item-128"><a href="https://marxismoleninismo.wordpress.com/parte-vii-debate-sobre-la-estrategia-comunista-el-partido-comunista-vanguardia-de-clase-y-de-masas/">PARTE 7.  EL PARTIDO COMUNISTA. VANGUARDIA DE CLASE Y DE&nbsp;MASAS</a></li>
<li class="page_item page-item-130"><a href="https://marxismoleninismo.wordpress.com/parte-viii-debate-sobre-la-estrategia-comunista-historia-y-metodo-de-la-filosofia-contemporanea/">PARTE 8.  HISTORIA Y MÉTODO DE LA FILOSOFÍA&nbsp;CONTEMPORÁNEA.</a></li>
<li class="page_item page-item-132"><a href="https://marxismoleninismo.wordpress.com/parte-ix-debate-sobre-la-estrategia-comunista-conclusiones/">PARTE 9. DEBATE SOBRE LA ESTRATEGIA COMUNISTA.&nbsp;CONCLUSIONES</a></li>
</ul></div>
		</nav>

			</header><!-- #masthead .site-header -->

	<div class="site-main">
		<div id="primary" class="site-content single-wide">
			<div id="content" role="main">

			
				
<article id="post-6041" class="post-full post-6041 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized entry has-featured-image">

	<h1 class="entry-title"><a href="https://marxismoleninismo.wordpress.com/2021/09/28/europa-y-la-falsa-resistencia-de-los-yihadistas-del-valle-de-panjshir/" rel="bookmark">Europa y la falsa resistencia de los yihadistas del Valle de&nbsp;Panjshir</a></h1>
	<div class="entry-meta">
		<a class="entry-author" href="https://marxismoleninismo.wordpress.com/author/marxismoleninismo/" title="Ver todas las entradas de marxismoleninismo">de marxismoleninismo</a>
		<a class="permalink" href="https://marxismoleninismo.wordpress.com/2021/09/28/europa-y-la-falsa-resistencia-de-los-yihadistas-del-valle-de-panjshir/" title="7:30 am" rel="bookmark"><time class="entry-date" datetime="2021-09-28T07:30:21+00:00" pubdate>septiembre 28, 2021</time></a>

		
			</div><!-- .entry-author -->

	<div class="entry-content">

		
<p class="has-text-align-right">Nazanín Armanian20 septiembre 2021</p>



<p class="has-text-align-right"><a href="https://blogs.publico.es/puntoyseguido/7374/europa-y-la-falsa-resistencia-de-los-yihadistas-del-valle-de-panjshir/" rel="nofollow">https://blogs.publico.es/puntoyseguido/7374/europa-y-la-falsa-resistencia-de-los-yihadistas-del-valle-de-panjshir/</a></p>



<p>Tan solo tres días después del autogolpe de EEUU y la entrega de la llave de Kabul a los talibánes el 15 de agosto, el comandante Ahmad Masud anunció la formación del &#8220;Frente de Resistencia Nacional de Afganistán&#8221; (FRNA) en el valle de Panjshir para enfrentarse al grupo terrorista.</p>



<p>Sin embargo, sorprenden varias cosas:</p>



<ul><li>Su tardanza en organizar la resistencia cuando los talibanes llevaban dos décadas controlando la mitad del país, mientras cogobernaban con la OTAN en la otra mitad.</li><li>Que pidiera ayuda militar a Joe Biden (que ya en 2011 había dicho que &#8220;los talibanes no son nuestros enemigos&#8221;) para &#8220;salvar Afganistán&#8221;. ¿Cómo se puede ser líder de algo en aquella región y no conocer el secreto a voces ¡desde 2019! de que el propio EEUU iba a devolver el poder a la formación fascista pastún?</li><li>Que no supiera que el ataque del 6 de septiembre, de una veintena de helicópteros pakistaníes y sus Fuerzas Especiales protegidos por los drones, al Valle de Panjshir, fue ejecutando de las órdenes directas del Pentágono.<br>Pues, en su plan de sirización de Afganistán (&#8220;Tierra de llanto&#8221;, en persa), EEUU no puede permitir ninguna resistencia a los talibanes, que como sus únicos representantes deben tener la totalidad del poder &#8220;proxy&#8221;. Por eso Antony Blinken rechazó la petición de Ahmad de recibir armas y los talibanes rechazaron su propuesta de formar un gobierno de coalición.</li></ul>



<p>L&#8217;Humanité, órgano del Partido Comunista francés, afirma que a cambio de Afganistán, EEUU les había pedido al grupo terrorista 1) respetar los intereses de EEUU dentro y fuera del país, y 2) provocar la desestabilización de Irán. El diario, además, filtra una foto de la reunión de Mike Pompeo, el general Chris Donahue (el &#8220;último soldado de EEUU en abandonar el aeropuerto de Kabul&#8221;), y Mullah Ghani Baradar, diseñando la sexta etapa de la intervención en Afganistán para el 15 de agosto.</p>



<p>El FRNA son los restos de la Alianza del Norte, un frente islamista anticomunista organizado por la CIA en 1978, liderada por Ahmad Shah Masud, el padre de Ahmad de 32 años, cuya misión era derribar el estado socialista afgano. El RFNA ha reunido a los señores de la guerra y sus tropas, en su mayoría pertenecientes a los grupos étnicos Hazara (de origen mogol, de habla persa y de religión chiita) y Tayico (de origen iraní, de habla persa y de religión sunnita), así como a algunos miembros del gobierno islámico desmantelado, como Amrullah Saleh, vicepresidente afgano de iure, y &#8220;presidente en funciones&#8221; según la Constitución afgana, hoy exiliado en Tayikistán. Su hermano Amrulá fue uno de caídos en los &#8220;asesinatos selectivos&#8221; por los talibanes el 6 de septiembre.</p>



<p><span class="uppercase">Sueños afganos de Francia</span></p>



<p>Ahmad Masud, el joven tayico con el sombrero pakul -prenda convertida en un símbolo contra el turbante Talibán-, físicamente es calcado a su padre Ahmad Shah Masud, aunque no es &#8220;Shah&#8221; (« Rey» en persa, y en Afganistán un nombre común) ni tampoco cuenta con el apoyo que él recibió de EEUU, de las teocracias de Arabia Saudí e Irán en su batalla contra el socialismo en Afganistán en las décadas de 1980 y 1990. Pero, sí que puede recibir apoyo de Europa, sobre todo con Francia, país que en intenta recolonizar sus antiguos dominios y llenar el supuesto vacío que deja EEUU por Oriente Próximo: después de visitar Beirut, devastado por la explosión del agosto de 2020, el presidente Macron participó el 29 de agosto en la Cumbre de Bagdad de los lideres regionales, siendo el único mandatario occidental que lo hizo. Su presencia pasó desapercibida por el impacto mediático del caos del aeropuerto de Kabul, y no puedo difundir su mensaje al mundo: Francia, al contrario de los yankis, permanecerá en el Oriente Próximo. ¿De quién espera el aplauso?</p>



<p>En Afganistán, pretende proteger al FRNA al igual que lo ha hecho con los kurdos de Siria, cuando en 2019 Trump los entregó al odiado Erdogan . El doctor Macron sigue adelante con su política gaullista de &#8220;autonomía estratégica&#8221;, aunque es consciente de que el Ejército francés no podría durar ni un minuto en Afganistán si el Gran Amo EEUU se opone.</p>



<p>En su empeño, Macron Bonaparte ha llamado a los mandatarios de Irán, Irak, Rusia, Kazajstán, Uzbekistán y Tayikistán, para hablar de Afganistán e incluso invitó al presidente tayiko al Eliseo para conocer bien la situación.</p>



<p><br>Detrás de esta pasión afgana de Emmanuel Macron está el periodista francés Bernard-Henri Lévy, sí, el mismo que antaño puso en marcha la estación de Radio Kabul Libre para los muyahidines de Ahmad Shah y no hace mucho alentó a Sarkozy a desmantelar el Estado libio. Hoy está presionando a las instituciones francesas para que envíen armas a Ahmad, por si Francia puede pescar algo en el mar de sangre afgano. Por el momento, Francia dará visibilidad a Masud, como lo hizo en París con un desconocido ayatolá Jomeini, un chiita de extrema derecha, para luego implantarle en Teherán su Estado Islámico medieval y bárbaro sobre la tumba de la izquierda iraní, salvando los intereses del capitalismo en esta parte del planeta.</p>



<p>&#8220;Francia es nuestro último recurso, la única esperanza que nos queda&#8221;, dijo Ahmad en su viaje a París en marzo pasado para inaugurar un camino en el Elíseo en honor a su padre por sus servicios. Pudo conocer a Macron, pero también a la alcaldesa de París, Anne Hidalgo, quien está pidiendo a Francia que &#8220;apoye, anime, ayude&#8221; al FRNA contra el régimen de terror de los talibanes. Su asesor en asuntos internacionales, Arnaud Ngatcha, llamó a los hombres de Ahmad &#8220;los luchadores por la libertad&#8221;, el mismo término que Ronald Reagan utilizaba para el ejército de lumpen antisocialistas de Ahmad Sha, apodado &#8220;El León de Panjshir&#8221; por la prensa derechista de medio mundo.</p>



<p>A<span class="uppercase">hmad Shah: un vendedor de humo</span></p>



<p>Nacido en el valle de Panjshir, Ahmad Shah Masud (1953-2001) pertenecía a la clase alta afgana: su padre, el coronel Dost Mohammad, dirigía la Gendarmería y Policía de Herat durante la monarquía de Zahir Shah, y su abuelo Yahya Khan, era tesorero del gobierno.</p>



<p>Masud que fue instruido en la Sharia en la Gran Mezquita de Herat, vivió en un ambiente de libertades políticas inusuales en la región. Desde 1964, las mujeres podían votar y todos los partidos políticos estaban libres, incluidos los de izquierda y también los islamistas. Mientras los primeros abogaban por una sanidad y enseñanza gratuitas y universales, la igualdad de derechos entre el hombre y la mujer y un estado federal, los islamistas exigían la prohibición de la enseñanza a las niñas, del trabajo de la mujer y las medidas modernizadoras.</p>



<p><br>Su época universitaria en la Politécnica de Kabul coincide con la instalación de la República de Afganistán en 1973 por el socialdemócrata Daud Jan y tímidas reformas sociales que reducían el poder del clero, como las desamortizaciones y reducir el número de los tribunales islámicos en favor de civiles.</p>



<p>La popularidad de las ideas marxistas en un país vecino de la Unión Soviética acercó a Masud a la organización de derecha sunnita la Hermandad Musulmana en busca de argumentos con los que poder discutir con jóvenes comunistas. Para él la sociedad y el mundo se dividían principalmente entre los &#8220;musulmanes y los no musulmanes&#8221; que no los &#8220;ricos y los pobres&#8221;. Aunque culto y sofisticado, amante de la poesía persa y la música, al igual que ayatolá Jomeini, Ahmad Shah planteaba que las tierras &#8220;islamizadas&#8221; deben regirse por leyes que nacieron en el siglo VI en la Arabia de Mahoma. Como conservadores que eran se oponían a cualquier tipo de modernización: capitalista o socialista. La viuda de Ahmad Sha, Parigol Sadigheh, hija de un jefe de Muyahidín, que se casó a los 17 años con él que tenía 35, cuenta cómo no le dejaba ver a los hombres de la familia: &#8220;El único hombre que puede verte soy yo&#8221;, le decía. Tuvieron un hijo y cuatro hijas, que vivieron durante años en Irán.</p>



<p><span class="uppercase">Rebelión contra la modernidad</span></p>



<p>En 1975, junto con Gulbuddin Hekmatyar, uno de los más despiadados criminales de guerra afgana, Ahmad Sha, comerciante de esmeralda de Panjshir, organiza el &#8220;Levantamiento de Panjshir&#8221; contra el gobierno de Davud Khan; la rebelión fracasó por falta de apoyo popular y ambos huyeron a Pakistán.</p>



<p>Habrían disfrutado de un exilio confortable si no fuera porque las fuerza marxistas tomaron el poder en Kabul en la primavera de 1978. Con más motivación que nunca, se unieron al ejército de muyahidines formado por la CIA en el suelo afgano: &#8220;Yo creé el terrorismo yihadista y no me arrepiento&#8221;, dijo el asesor de seguridad de Jimmy Carter, Zbigniew Brzezinski, cuando le preguntaron sobre las atrocidades cometidas por este fenómeno. Los cerca de 20 millones de dólares en efectivo que Arabia Saudí y EEUU repartieron entre los Señores de Guerra fue otro aliciente.</p>



<p>Los muyahidines invadieron Afganistán e iniciaron una serie de actos terroristas y de sabotaje, como contaminar el agua de las escuelas de niñas, atentar contra los negocios regentados por las mujeres (peluquería, escuelas, etc.), destruir los depósitos de agua, postes eléctricos, fábricas y cultivos, violar, y lapidar a los insumisos, con el fin de debilitar al gobierno de izquierda afgano.</p>



<p>Seis meses después de la invasión de los yihadistas, el presidente Nayibulá, bajo una fuerte presión, recurrió al pacto de defensa mutua afgano-soviética y pidió ayuda al vecino. Por lo que, como reconoce Donald Trump, los &#8220;yihadistas&#8221; no agredieron a Afganistán para &#8220;liberarlo&#8221; de la URSS. En 1986 los soviéticos firmaron un alto el fuego con Masud, que lo aprovechó para armarse mejor.</p>



<p>Pero, el apoyo al gobierno socialista fue tal que, tres años y medio después de la salida del Ejército Rojo de Afganistán en 1989, pudo mantenerse.</p>



<p>En 1992, Masud y el señor de la guerra uzbeko, el general Dostum, asaltaron Kabul y derrocaron a Nayibulá, que se refugió en la sede de la ONU. Las matanzas de la turba del yihadismo que llama a Masud &#8220;Amer-saheb&#8221; (Dueño de la Orden), y el temor a un baño de sangre forzó al presidente Nayibulá a proponer a través de la ONU un plan de paz y un gobierno de coalición: todas las facciones de muyahidines lo aceptaron salvo Masud, que se convirtió en el Ministerio de Defensa del Gobierno. Sin embargo, las discrepancias entre distintas facciones de muyahidines (algunas próximas a Irán y su futura estrella militar Qasem Soleimani, otras a Francia y una tercera a la India o Pakistán) hicieron imposible formar un Estado capaz de establecer la seguridad que demandaban sus patrocinadores extranjeros para sus inversiones. Esta pelea por más poder tiene un nombre: barrio Afshar de Kabul: el 13 de febrero de 1992 y durante 24 interminables horas, uno de los integrantes de esta coalición de corte fascista masacró a cerca de 700 vecinos de la etnia hazara; violó y mutiló a las mujeres y sodomizó a los niños, antes de matarlos.</p>



<p>El terror, la extorción, el clientelismo y la corrupción de los muyahidines, el fin de la URSS, y la negativa de Masud a la propuesta de Pakistán de crear una confederación de ambos países, le harán perder el apoyo de Islamabad y EEUU; por lo que Washington inicia la tercera fase de su intervención: en 1996, tira directamente a los muyahidines a la papelera y los reemplaza con otro, los Talibán salafistas, dirigido por el disciplinado servicio de inteligencia pakistaní (ISI) y compuesto por los nativos de este país. Los &#8220;Estudiantes del islam&#8221; a su paso hacia Kabul aplican la política de Tierra Quemada y limpieza étnica de los grupos no pastúnes, que son la mayoría de los afganos. Como pedagogía del terror castran al presidente Nayibulá y cuelgan su cuerpo torturado, al igual que su hermano, en una plaza de Kabul.</p>



<p>Masud se refugia en Panjshir, mientras mantiene los contactos con la CIA y con los ayatolás de Irán. Es revelador que, Robin Rafael, vicesecretario de Estado en Asuntos de Oriente Medio de EEUU, en su encuentro con Masud en 1998, le propuso rendirse y unirse a los Talibán.</p>



<p>Los nuevos zombis tampoco cumplirán con las perspectivas económicos y militares de Bush- Rumsfeld para Asia Central. De repente, una serie de atentados (contra las embajadas de EEUU en Kenia y Tanzania o el destructor USS Cole) justificarán la decisión de los halcones militaristas de la Casa Blanca para lanzar &#8220;la Guerra contra el Terror&#8221; por todo el planeta: ahora que la URSS ha desaparecido inventarán un nuevo enemigo para la OTAN y así seguir con el negocio de armas y de guerra.</p>



<p>El acercamiento de Ahmad Shah a Rusia (que ya no era socialista) empezó a preocuparle a EEUU. Su participación en junio de 2000 en la reunión de &#8220;Cinco de Shanghái&#8221; (que un año después se convertirá en la Organización de Cooperación de Shanghái liderada por Rusia y China), fue su sentencia de muerte.</p>



<p>Dos días antes del 11 de septiembre, la CIA-Al Qaeda asesinan al yihadista independiente, quien ya había esquivado varios intentos de su asesinato, por diferentes gobiernos de Kabul y por la KGB. Habría sido el único hombre capaz de organizar una resistencia a las fuerzas de ocupación de la OTAN, que estaban en las puertas de Kabul. Uno de los asesinos suicidas muere en el acto y un segundo huye: curiosamente a pesar de ser atrapado es asesinado sin antes ser interrogado (lo mismo que sucedió con el doble de Bin Laden en 2011).</p>



<p>Tras su muerte, EEUU repartió millones de dólares entre los demás señores de guerra muyahidines para mantenerlos quietecitos: aun hoy la mayoría siguen en la nómina de la CIA.</p>



<p>Ahmad tenía 13 años cuando perdió a su padre. Hoy puede ser protagonista de la escena afgana porque ayer los crímenes de su padre quedaron impunes.</p>



<p>Las posibilidades de sobrevivir a esta aventura (que no &#8220;resistencia&#8221;) para el joven tayico, con o sin el respaldo de Europa, pueden ser nulas. Panjshir, esta vez, tampoco podrá derrotar a los Talibán-EEUU: no habrá un Rambo IV y un &#8220;Johnny se fue de yihad&#8221; en Hollywood.</p>
<div id="atatags-370373-6152e93498ad9">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-6152e93498ad9', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-6152e93498b13"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-6152e93498b13',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6041" class="share-twitter sd-button share-icon" href="https://marxismoleninismo.wordpress.com/2021/09/28/europa-y-la-falsa-resistencia-de-los-yihadistas-del-valle-de-panjshir/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6041" class="share-facebook sd-button share-icon" href="https://marxismoleninismo.wordpress.com/2021/09/28/europa-y-la-falsa-resistencia-de-los-yihadistas-del-valle-de-panjshir/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-44293864-6041-6152e93499624' data-src='//widgets.wp.com/likes/index.html?ver=20210818#blog_id=44293864&amp;post_id=6041&amp;origin=marxismoleninismo.wordpress.com&amp;obj_id=44293864-6041-6152e93499624' data-name='like-post-frame-44293864-6041-6152e93499624' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>		
	</div><!-- .entry-content -->

	<footer class="entry-taxonomy">
			</footer><!-- #entry-taxonomy -->
</article><!-- #post-6041 -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation entry-navigation">
		<h1 class="assistive-text">Navegador de artículos</h1>

	
		<div class="nav-previous"><a href="https://marxismoleninismo.wordpress.com/2021/09/12/empieza-la-sexta-etapa-de-la-intervencion-de-eeuu-en-afganistan/" rel="prev">Anterior</a></div>		
	
	</nav><!-- #nav-below -->
	
					<div id="comments" class="comments-area">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/28/europa-y-la-falsa-resistencia-de-los-yihadistas-del-valle-de-panjshir/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://marxismoleninismo.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e6c7c600d8" /><input type="hidden" name="_wp_http_referer" value="/2021/09/28/europa-y-la-falsa-resistencia-de-los-yihadistas-del-valle-de-panjshir/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fmarxismoleninismo.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Página web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='6041' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="16183619a4" /></p>
<input type="hidden" name="genseq" value="1632823604" />
<input type="hidden" id="ak_js" name="ak_js" value="11"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->

			
			</div><!-- #content -->
		</div><!-- #primary .site-content -->


<div id="sidebar-gallery" class="sidebar sidebar-gallery" role="complementary">
	<h1 class="widget-title">Fotos</h1>

	
		<aside class="ideation-gallery">

			
				<div class="ideation-gallery-row two-images">
				
					<a href="https://marxismoleninismo.wordpress.com/2021/09/12/empieza-la-sexta-etapa-de-la-intervencion-de-eeuu-en-afganistan/">
						<img width="111" height="111" src="https://marxismoleninismo.files.wordpress.com/2021/09/foto-tomada-por-el-fotografo___gbqvnl6so_1256x620__1-1.jpg?w=111&amp;h=111&amp;crop=1" class="attachment-ideation-sidebar-double size-ideation-sidebar-double" alt="" loading="lazy" srcset="https://marxismoleninismo.files.wordpress.com/2021/09/foto-tomada-por-el-fotografo___gbqvnl6so_1256x620__1-1.jpg?w=111&amp;h=111&amp;crop=1 111w, https://marxismoleninismo.files.wordpress.com/2021/09/foto-tomada-por-el-fotografo___gbqvnl6so_1256x620__1-1.jpg?w=222&amp;h=222&amp;crop=1 222w, https://marxismoleninismo.files.wordpress.com/2021/09/foto-tomada-por-el-fotografo___gbqvnl6so_1256x620__1-1.jpg?w=150&amp;h=150&amp;crop=1 150w" sizes="(max-width: 111px) 100vw, 111px" data-attachment-id="5987" data-permalink="https://marxismoleninismo.wordpress.com/2021/09/12/empieza-la-sexta-etapa-de-la-intervencion-de-eeuu-en-afganistan/foto-tomada-por-el-fotografo___gbqvnl6so_1256x620__1-2/#main" data-orig-file="https://marxismoleninismo.files.wordpress.com/2021/09/foto-tomada-por-el-fotografo___gbqvnl6so_1256x620__1-1.jpg" data-orig-size="1256,620" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="foto-tomada-por-el-fotografo___gBqVnL6sO_1256x620__1" data-image-description="" data-image-caption="" data-medium-file="https://marxismoleninismo.files.wordpress.com/2021/09/foto-tomada-por-el-fotografo___gbqvnl6so_1256x620__1-1.jpg?w=300" data-large-file="https://marxismoleninismo.files.wordpress.com/2021/09/foto-tomada-por-el-fotografo___gbqvnl6so_1256x620__1-1.jpg?w=812" />					</a>

				
					<a href="https://marxismoleninismo.wordpress.com/2021/09/12/empieza-la-sexta-etapa-de-la-intervencion-de-eeuu-en-afganistan/">
						<img width="111" height="111" src="https://marxismoleninismo.files.wordpress.com/2021/09/1563298080_086171_1563298172_noticia_normal-e1631404561435.jpg?w=111&amp;h=111&amp;crop=1" class="attachment-ideation-sidebar-double size-ideation-sidebar-double" alt="" loading="lazy" srcset="https://marxismoleninismo.files.wordpress.com/2021/09/1563298080_086171_1563298172_noticia_normal-e1631404561435.jpg?w=111&amp;h=111&amp;crop=1 111w, https://marxismoleninismo.files.wordpress.com/2021/09/1563298080_086171_1563298172_noticia_normal-e1631404561435.jpg?w=222&amp;h=222&amp;crop=1 222w, https://marxismoleninismo.files.wordpress.com/2021/09/1563298080_086171_1563298172_noticia_normal-e1631404561435.jpg?w=150&amp;h=150&amp;crop=1 150w" sizes="(max-width: 111px) 100vw, 111px" data-attachment-id="5988" data-permalink="https://marxismoleninismo.wordpress.com/2021/09/12/empieza-la-sexta-etapa-de-la-intervencion-de-eeuu-en-afganistan/1563298080_086171_1563298172_noticia_normal/#main" data-orig-file="https://marxismoleninismo.files.wordpress.com/2021/09/1563298080_086171_1563298172_noticia_normal-e1631404561435.jpg" data-orig-size="980,661" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1563298080_086171_1563298172_noticia_normal" data-image-description="" data-image-caption="" data-medium-file="https://marxismoleninismo.files.wordpress.com/2021/09/1563298080_086171_1563298172_noticia_normal-e1631404561435.jpg?w=300" data-large-file="https://marxismoleninismo.files.wordpress.com/2021/09/1563298080_086171_1563298172_noticia_normal-e1631404561435.jpg?w=812" />					</a>

				
				</div>

			
		</aside>

	
		<aside class="ideation-gallery">

			
				<div class="ideation-gallery-row one-image">
				
					<a href="https://marxismoleninismo.wordpress.com/2021/09/11/nazis-en-el-estado-de-la-republica-federal-alemana/">
						<img width="228" height="107" src="https://marxismoleninismo.files.wordpress.com/2021/09/descarga.jpg?w=228&amp;h=107&amp;crop=1" class="attachment-ideation-sidebar-single size-ideation-sidebar-single" alt="" loading="lazy" srcset="https://marxismoleninismo.files.wordpress.com/2021/09/descarga.jpg?w=228&amp;h=107&amp;crop=1 228w, https://marxismoleninismo.files.wordpress.com/2021/09/descarga.jpg?w=150&amp;h=71&amp;crop=1 150w, https://marxismoleninismo.files.wordpress.com/2021/09/descarga.jpg?w=300&amp;h=141&amp;crop=1 300w" sizes="(max-width: 228px) 100vw, 228px" data-attachment-id="5975" data-permalink="https://marxismoleninismo.wordpress.com/2021/09/11/nazis-en-el-estado-de-la-republica-federal-alemana/descarga-9/#main" data-orig-file="https://marxismoleninismo.files.wordpress.com/2021/09/descarga.jpg" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="descarga" data-image-description="" data-image-caption="" data-medium-file="https://marxismoleninismo.files.wordpress.com/2021/09/descarga.jpg?w=300" data-large-file="https://marxismoleninismo.files.wordpress.com/2021/09/descarga.jpg?w=300" />					</a>

				
				</div>

			
		</aside>

	
		<aside class="ideation-gallery">

			
				<div class="ideation-gallery-row one-image">
				
					<a href="https://marxismoleninismo.wordpress.com/2021/09/11/el-gran-juego-de-aplastar-naciones/">
						<img width="228" height="107" src="https://marxismoleninismo.files.wordpress.com/2021/09/operation-cyclone-central-intelligence-agency-cia-5.jpg?w=228&amp;h=107&amp;crop=1" class="attachment-ideation-sidebar-single size-ideation-sidebar-single" alt="" loading="lazy" srcset="https://marxismoleninismo.files.wordpress.com/2021/09/operation-cyclone-central-intelligence-agency-cia-5.jpg?w=228&amp;h=107&amp;crop=1 228w, https://marxismoleninismo.files.wordpress.com/2021/09/operation-cyclone-central-intelligence-agency-cia-5.jpg?w=456&amp;h=214&amp;crop=1 456w, https://marxismoleninismo.files.wordpress.com/2021/09/operation-cyclone-central-intelligence-agency-cia-5.jpg?w=150&amp;h=71&amp;crop=1 150w, https://marxismoleninismo.files.wordpress.com/2021/09/operation-cyclone-central-intelligence-agency-cia-5.jpg?w=300&amp;h=141&amp;crop=1 300w" sizes="(max-width: 228px) 100vw, 228px" data-attachment-id="5946" data-permalink="https://marxismoleninismo.wordpress.com/2021/09/11/el-gran-juego-de-aplastar-naciones/operation-cyclone-central-intelligence-agency-cia-5/#main" data-orig-file="https://marxismoleninismo.files.wordpress.com/2021/09/operation-cyclone-central-intelligence-agency-cia-5.jpg" data-orig-size="600,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Operation-Cyclone-Central-Intelligence-Agency-CIA" data-image-description="" data-image-caption="" data-medium-file="https://marxismoleninismo.files.wordpress.com/2021/09/operation-cyclone-central-intelligence-agency-cia-5.jpg?w=300" data-large-file="https://marxismoleninismo.files.wordpress.com/2021/09/operation-cyclone-central-intelligence-agency-cia-5.jpg?w=600" />					</a>

				
				</div>

			
		</aside>

	
		<aside class="ideation-gallery">

			
				<div class="ideation-gallery-row one-image">
				
					<a href="https://marxismoleninismo.wordpress.com/2021/08/28/mujeres-extraordinarias-anahita-ratebzad-rostro-ocultado-del-feminismo-afgano/">
						<img width="228" height="107" src="https://marxismoleninismo.files.wordpress.com/2021/08/afganistansocialista.jpg?w=228&amp;h=107&amp;crop=1" class="attachment-ideation-sidebar-single size-ideation-sidebar-single" alt="" loading="lazy" srcset="https://marxismoleninismo.files.wordpress.com/2021/08/afganistansocialista.jpg?w=228&amp;h=107&amp;crop=1 228w, https://marxismoleninismo.files.wordpress.com/2021/08/afganistansocialista.jpg?w=456&amp;h=214&amp;crop=1 456w, https://marxismoleninismo.files.wordpress.com/2021/08/afganistansocialista.jpg?w=150&amp;h=70&amp;crop=1 150w, https://marxismoleninismo.files.wordpress.com/2021/08/afganistansocialista.jpg?w=300&amp;h=141&amp;crop=1 300w" sizes="(max-width: 228px) 100vw, 228px" data-attachment-id="5926" data-permalink="https://marxismoleninismo.wordpress.com/2021/08/28/mujeres-extraordinarias-anahita-ratebzad-rostro-ocultado-del-feminismo-afgano/afganistansocialista/#main" data-orig-file="https://marxismoleninismo.files.wordpress.com/2021/08/afganistansocialista.jpg" data-orig-size="992,592" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="afganistansocialista" data-image-description="" data-image-caption="" data-medium-file="https://marxismoleninismo.files.wordpress.com/2021/08/afganistansocialista.jpg?w=300" data-large-file="https://marxismoleninismo.files.wordpress.com/2021/08/afganistansocialista.jpg?w=812" />					</a>

				
				</div>

			
		</aside>

	
		<aside class="ideation-gallery">

			
				<div class="ideation-gallery-row one-image">
				
					<a href="https://marxismoleninismo.wordpress.com/2021/08/28/las-mentiras-de-estados-unidos-sobre-afganistan-hasta-el-ultimo-momento/">
						<img width="228" height="107" src="https://marxismoleninismo.files.wordpress.com/2021/08/media_thumb_2x-link-3543910-1.jpeg?w=228&amp;h=107&amp;crop=1" class="attachment-ideation-sidebar-single size-ideation-sidebar-single" alt="" loading="lazy" srcset="https://marxismoleninismo.files.wordpress.com/2021/08/media_thumb_2x-link-3543910-1.jpeg?w=228&amp;h=107&amp;crop=1 228w, https://marxismoleninismo.files.wordpress.com/2021/08/media_thumb_2x-link-3543910-1.jpeg?w=150&amp;h=70&amp;crop=1 150w, https://marxismoleninismo.files.wordpress.com/2021/08/media_thumb_2x-link-3543910-1.jpeg?w=300&amp;h=140&amp;crop=1 300w" sizes="(max-width: 228px) 100vw, 228px" data-attachment-id="5921" data-permalink="https://marxismoleninismo.wordpress.com/2021/08/28/las-mentiras-de-estados-unidos-sobre-afganistan-hasta-el-ultimo-momento/media_thumb_2x-link-3543910-2/#main" data-orig-file="https://marxismoleninismo.files.wordpress.com/2021/08/media_thumb_2x-link-3543910-1.jpeg" data-orig-size="310,206" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="media_thumb_2x-link-3543910" data-image-description="" data-image-caption="" data-medium-file="https://marxismoleninismo.files.wordpress.com/2021/08/media_thumb_2x-link-3543910-1.jpeg?w=300" data-large-file="https://marxismoleninismo.files.wordpress.com/2021/08/media_thumb_2x-link-3543910-1.jpeg?w=310" />					</a>

				
				</div>

			
		</aside>

	
		<aside class="ideation-gallery">

			
				<div class="ideation-gallery-row one-image">
				
					<a href="https://marxismoleninismo.wordpress.com/2021/08/28/mimunt-hamido-escritora-se-rebela-contra-el-velo-islamico-la-izquierda-por-presumir-de-multiculturalismo-acepta-un-simbolo-sexista/">
						<img width="228" height="107" src="https://marxismoleninismo.files.wordpress.com/2021/08/tlxbb1p8_400x400.jpg?w=228&amp;h=107&amp;crop=1" class="attachment-ideation-sidebar-single size-ideation-sidebar-single" alt="" loading="lazy" srcset="https://marxismoleninismo.files.wordpress.com/2021/08/tlxbb1p8_400x400.jpg?w=228&amp;h=107&amp;crop=1 228w, https://marxismoleninismo.files.wordpress.com/2021/08/tlxbb1p8_400x400.jpg?w=150&amp;h=71&amp;crop=1 150w, https://marxismoleninismo.files.wordpress.com/2021/08/tlxbb1p8_400x400.jpg?w=300&amp;h=141&amp;crop=1 300w" sizes="(max-width: 228px) 100vw, 228px" data-attachment-id="5901" data-permalink="https://marxismoleninismo.wordpress.com/2021/08/28/mimunt-hamido-escritora-se-rebela-contra-el-velo-islamico-la-izquierda-por-presumir-de-multiculturalismo-acepta-un-simbolo-sexista/tlxbb1p8_400x400/#main" data-orig-file="https://marxismoleninismo.files.wordpress.com/2021/08/tlxbb1p8_400x400.jpg" data-orig-size="400,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TLXBB1P8_400x400" data-image-description="" data-image-caption="" data-medium-file="https://marxismoleninismo.files.wordpress.com/2021/08/tlxbb1p8_400x400.jpg?w=300" data-large-file="https://marxismoleninismo.files.wordpress.com/2021/08/tlxbb1p8_400x400.jpg?w=400" />					</a>

				
				</div>

			
		</aside>

	
		<aside class="ideation-gallery">

			
				<div class="ideation-gallery-row one-image">
				
					<a href="https://marxismoleninismo.wordpress.com/2021/08/28/el-95-de-las-musulmanas-no-lleva-velo/">
						<img width="228" height="107" src="https://marxismoleninismo.files.wordpress.com/2021/08/20181219_nazanin_armanian.jpg?w=228&amp;h=107&amp;crop=1" class="attachment-ideation-sidebar-single size-ideation-sidebar-single" alt="" loading="lazy" srcset="https://marxismoleninismo.files.wordpress.com/2021/08/20181219_nazanin_armanian.jpg?w=228&amp;h=107&amp;crop=1 228w, https://marxismoleninismo.files.wordpress.com/2021/08/20181219_nazanin_armanian.jpg?w=456&amp;h=214&amp;crop=1 456w, https://marxismoleninismo.files.wordpress.com/2021/08/20181219_nazanin_armanian.jpg?w=150&amp;h=71&amp;crop=1 150w, https://marxismoleninismo.files.wordpress.com/2021/08/20181219_nazanin_armanian.jpg?w=300&amp;h=141&amp;crop=1 300w" sizes="(max-width: 228px) 100vw, 228px" data-attachment-id="5895" data-permalink="https://marxismoleninismo.wordpress.com/2021/08/28/el-95-de-las-musulmanas-no-lleva-velo/20181219_nazanin_armanian/#main" data-orig-file="https://marxismoleninismo.files.wordpress.com/2021/08/20181219_nazanin_armanian.jpg" data-orig-size="600,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20181219_nazanin_armanian" data-image-description="" data-image-caption="" data-medium-file="https://marxismoleninismo.files.wordpress.com/2021/08/20181219_nazanin_armanian.jpg?w=300" data-large-file="https://marxismoleninismo.files.wordpress.com/2021/08/20181219_nazanin_armanian.jpg?w=600" />					</a>

				
				</div>

			
		</aside>

	
		<aside class="ideation-gallery">

			
				<div class="ideation-gallery-row one-image">
				
					<a href="https://marxismoleninismo.wordpress.com/2021/07/20/el-ejercito-de-ee-uu-es-el-mayor-contaminante-del-mundo/">
						<img width="228" height="107" src="https://marxismoleninismo.files.wordpress.com/2021/07/10112637_xl.jpg?w=228&amp;h=107&amp;crop=1" class="attachment-ideation-sidebar-single size-ideation-sidebar-single" alt="" loading="lazy" srcset="https://marxismoleninismo.files.wordpress.com/2021/07/10112637_xl.jpg?w=228&amp;h=107&amp;crop=1 228w, https://marxismoleninismo.files.wordpress.com/2021/07/10112637_xl.jpg?w=456&amp;h=214&amp;crop=1 456w, https://marxismoleninismo.files.wordpress.com/2021/07/10112637_xl.jpg?w=150&amp;h=70&amp;crop=1 150w, https://marxismoleninismo.files.wordpress.com/2021/07/10112637_xl.jpg?w=300&amp;h=141&amp;crop=1 300w" sizes="(max-width: 228px) 100vw, 228px" data-attachment-id="5814" data-permalink="https://marxismoleninismo.wordpress.com/2021/07/20/el-ejercito-de-ee-uu-es-el-mayor-contaminante-del-mundo/10112637_xl/#main" data-orig-file="https://marxismoleninismo.files.wordpress.com/2021/07/10112637_xl.jpg" data-orig-size="880,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10112637_xl" data-image-description="" data-image-caption="" data-medium-file="https://marxismoleninismo.files.wordpress.com/2021/07/10112637_xl.jpg?w=300" data-large-file="https://marxismoleninismo.files.wordpress.com/2021/07/10112637_xl.jpg?w=812" />					</a>

				
				</div>

			
		</aside>

	
		<aside class="ideation-gallery">

			
				<div class="ideation-gallery-row one-image">
				
					<a href="https://marxismoleninismo.wordpress.com/2021/07/20/el-covid-como-pretexto-para-atacar-a-cuba/">
						<img width="228" height="107" src="https://marxismoleninismo.files.wordpress.com/2021/07/bloqueo-a-cuba-ilustracion-martirena.jpg?w=228&amp;h=107&amp;crop=1" class="attachment-ideation-sidebar-single size-ideation-sidebar-single" alt="" loading="lazy" srcset="https://marxismoleninismo.files.wordpress.com/2021/07/bloqueo-a-cuba-ilustracion-martirena.jpg?w=228&amp;h=107&amp;crop=1 228w, https://marxismoleninismo.files.wordpress.com/2021/07/bloqueo-a-cuba-ilustracion-martirena.jpg?w=456&amp;h=214&amp;crop=1 456w, https://marxismoleninismo.files.wordpress.com/2021/07/bloqueo-a-cuba-ilustracion-martirena.jpg?w=150&amp;h=70&amp;crop=1 150w, https://marxismoleninismo.files.wordpress.com/2021/07/bloqueo-a-cuba-ilustracion-martirena.jpg?w=300&amp;h=141&amp;crop=1 300w" sizes="(max-width: 228px) 100vw, 228px" data-attachment-id="5807" data-permalink="https://marxismoleninismo.wordpress.com/2021/07/20/el-covid-como-pretexto-para-atacar-a-cuba/bloqueo-a-cuba-ilustracion-martirena/#main" data-orig-file="https://marxismoleninismo.files.wordpress.com/2021/07/bloqueo-a-cuba-ilustracion-martirena.jpg" data-orig-size="640,387" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bloqueo-a-cuba-ilustracion-martirena" data-image-description="" data-image-caption="" data-medium-file="https://marxismoleninismo.files.wordpress.com/2021/07/bloqueo-a-cuba-ilustracion-martirena.jpg?w=300" data-large-file="https://marxismoleninismo.files.wordpress.com/2021/07/bloqueo-a-cuba-ilustracion-martirena.jpg?w=640" />					</a>

				
				</div>

			
		</aside>

	
</div><!-- #attached-images .sidebar -->

	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- .site-footer .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202139y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/marxismoleninismo.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/marxismoleninismo.wordpress.com\/wp-login.php?action=logout&_wpnonce=97902efe27","homeURL":"https:\/\/marxismoleninismo.wordpress.com\/","postID":"6041","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210920";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/marxismoleninismo.wordpress.com\/2021\/09\/28\/europa-y-la-falsa-resistencia-de-los-yihadistas-del-valle-de-panjshir\/":6041};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Política de Cookies.		</a>
 </form>
</div>
</div><script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFUMtuwzAM+6E5wrq2wA7DvsWxtUSJX7PkptnXV4euwIKhOckWSZESLMW4nASTwMTg8UIOy7Wb+AX+QtN3w7reS0fpQrjs0iaUYt1sKjL94JYemymhDZQYAs3IoKKGo00+YN2SZcSolNJ6II9WKCejTEMPa5Y1PDwoudC8ChRwOUblaIoS1i5SehJkIT+gMGBTNM+EJtgFBGMJVnDTfzLHevUxva0QLQtWfRmpegvePdpSNLApNV9Xjaw9lv+20i/GHv3OQiWzmK9gqQKPtlIafquKPuPH6/lwPh7eTu+n6QbdNsR4'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210818#ver=20210818&amp;lang=es&amp;origin=https://marxismoleninismo.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?62" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'44293864','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'44293864','v':'wpcom','tz':'0','user_id':'0','post':'6041','subd':'marxismoleninismo'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy8uSiZsWE1ydXVvWiZZeVZSdSxvYzlqLFdUeitjYT9odG1PRElLTH40ZG81fEZ6Nmo/WEgreDNRWzk0dWxOfjR0YnNbd2U2d2dhMlh1XTBZXy1qb1JdaFJwdlt3bHx2d01JZ0ZONzNVWWFkaEQyd1lPUS9BYi9weD0sT18rNTAsLEJTeklfb2M4YkJmbF9Jfnp5aUo4S3pySnJzT2JofC5sVVtTNUt+MjNHQ2VwV3l5WC5sLF9kVVVbcTFQJi1BdGhVYjhyK3Vkem82ZlRvXXx2aEUxS11wOGFkdQ=='}]);
_stq.push([ 'clickTrackerInit', '44293864', '6041' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>